2014-06-27から1日間の記事一覧

Raspberry PiでMackerelの続き

本バージョンよりビルドには Go 1.3 が必要となります。ご自分でビルドされ ている方は、環境のアップデートをお願いいたします。 http://blog-ja.mackerel.io/entry/2014/06/26/164202 おーすごい勢いでバージョンアップしているけど いちいちビルドしてつ…